wille ei käynnisty

Käynnistys, bensansyöttö, vilkut, valot, akku...
Täältä löytyy apua, jos mp on ihan pimee tai hyytyy kesken ajon.
Egon
Viestit: 20
Liittynyt: 03 Kesä 2013 19:21

wille ei käynnisty

Viesti Kirjoittaja Egon »

Hei kaikille!

Eili ny kävi niin että jostai syystä ei jaksa akku pyyörittä konette,akku kunnossa,meinasin uuden osta mutta kaupassa mitatti vanha akkku ja ihan kunnossa oli.

Jos yritän käynnistä nii johdot lämpene. Starttirele oli uusi, maajohto putsattu ja mielestäni ok.

Startirelesta menevä johto startille on myös kunnossa eikä päällepäi oo mistä rikki.

Mitä vois seuraavaksi kokella?

hannu1431
Viestit: 186
Liittynyt: 10 Joulu 2008 18:11
Moottoripyörä: XV 1600 Wildstar

Re: wille ei käynnisty

Viesti Kirjoittaja hannu1431 »

Moi
Eikös näissä ole sähköinen "puolipuristin" sen vois kannattaa myös tarkistaa, lieneekö moottorin oikealla
puolella ja naksuu starttia painettaessa, kuulee hyvin kun ottaa esim startista johdon irti...
Sitte vois ottaa startin irti ja kokeilla pyöriikö se irrallaan ollessaan...

Hannu

maxell
Viestit: 17
Liittynyt: 29 Marras 2008 14:57
Moottoripyörä: xv1600 -2000

Re: wille ei käynnisty

Viesti Kirjoittaja maxell »

ota puolipuristimen suoja pois (oikealla alhaalla) ja tarkasta toiminta kun käynnistät.
jumittaa joskus pitkän seisonnan jälkeen.
katso myös tapin ja kupin väli. se peltikuppi taipuu iän/käytön myötä. omassa pitänyt joskus taivuttaa lähemmäs että puolipuristin avaa tarpeeksi.

Egon
Viestit: 20
Liittynyt: 03 Kesä 2013 19:21

Re: wille ei käynnisty

Viesti Kirjoittaja Egon »

Kiitos vikeista!

Jo startti pyöri,oli eile irti.
Sitä puolipuristin juttu en tiennytkä. Se on se muovine kapistus ilmapustari alle,eikös niin? Missä asennossa sen pitä olla,kiinni vai puoliksi auki tai auki? Itse asjassa sen vika voi hyvin ollakin,kun putsasin suoratinta ja taisin pyörittä sitä myös ja ehkä väärä asento jäi.
Kokelen heti kun pääsen himaan...

Egon
Viestit: 20
Liittynyt: 03 Kesä 2013 19:21

Re: wille ei käynnisty

Viesti Kirjoittaja Egon »

Jess,kiitos jätkät.
Löytyi paikka ja vedin sormella sitä peltilätkä kauemmaksi ,niihän alkoi pelaa mopo,siinä se vika oli..

Että sitä peltilätkä vis vääntä surutta hieman takaisin?

maxell
Viestit: 17
Liittynyt: 29 Marras 2008 14:57
Moottoripyörä: xv1600 -2000

Re: wille ei käynnisty

Viesti Kirjoittaja maxell »

varovasti taivuttaa, metalli kestää paljonkin. mittasin äsken omasta sen välin. parin millin luokkaa oli.

Villitähti
Viestit: 1
Liittynyt: 11 Touko 2018 22:23

Re: wille ei käynnisty

Viesti Kirjoittaja Villitähti »

Sama vika minulla. Uusittu startti ja akku. Kävin läpi kaikki liittimet ja katkaisijat. Lisäsin paksun maajohdon akulta startin runkoon. Kävin myös läpi kaikki liittimet ja johdot lampunkopan sisältä. Laitoin hyppyjohdot seisontatuen ja kytkinkahvan piuhoihin. Kokeiltu antaa virtaa suoraan startille. Yhdistetty starttireleen navat. Silti vaan surraa, useimmiten pyörähtää suunnilleen kerran ympäri. Alkaa keinot loppumaan, kun ei mikään auta. Samoin tuota puolipuristinta vedin käsin auki starttauksen aikana, avasin myös sen kopan ja kokeilin että tikut liikkuu.

Olisko lisää vinkkejä?

Avatar
Rampo
Viestit: 148
Liittynyt: 04 Heinä 2009 00:39
Moottoripyörä: Yamaha XV1600A Wild Star -01 ja Yamaha XV535 Virago DeLuxe -00

Re: wille ei käynnisty

Viesti Kirjoittaja Rampo »

Voisko olla kyseessä sama vika, kun tässä ketjussa:

http://yccf.fi/foorumi/viewtopic.php?f=43&t=9102

Ketjussa mainittu linkki on vanhentunut kun sivusto on uudistunut.
Artikkeli löytyy kyllä arkistosta:

https://web.archive.org/web/20180223183 ... w/187/103/


t. Rampo
"Mies menee ja mies tulee ja mies vastaa itse kulkemisistansa" -Koskela

Ribel
Viestit: 1
Liittynyt: 30 Maalis 2020 11:29
Moottoripyörä: Virago 1100 ja 535

Re: wille ei käynnisty

Viesti Kirjoittaja Ribel »

Terve,

wille 1100 talven jälkeen antoi pakit. Akku ollu ylläpitolatauksessa koko talven ja pyörä lämpimässä. Startti naksutteli iloisesti mutta ei muuta. Iso vaihde päällä hiukan heiluttelin ja sain startin kokonaan hiljaiseksi, loppui naksuminen. MIstä lähtisitte ongelmaa purkamaan?

Johdot irti ja puhtaaks vai startti irti vai ojaan koko vehje niin kuin isäni teki bemarille vm 1956 kun ajokortin sai. Ei taida auttaa pajavasara startin kylkeen tässä tapauksessa?

Avatar
MAsi
Viestit: 97
Liittynyt: 22 Loka 2013 23:38
Moottoripyörä: Wild Star 1600
Oikea nimi: Markku Asikainen

Re: wille ei käynnisty

Viesti Kirjoittaja MAsi »

Moi, tsekkaapa onko seisontatuen switsi jäänny jumiin. On sellainen pieni kytkin, siellä seisontatuen alla.

Vastaa Viestiin

Palaa sivulle “Sähkölaitteet, sytytysjärjestelmä ja bensansyöttö”